Mon. - Fri. 9 am - 5 pm Ask a Question
Remember me

Gallery Issue with J4.15?

3 weeks 2 days ago #1

  • Paul Gomirato's Avatar
  • Paul Gomirato
  • Posts: 735
Hi

I have 2.34 ver of Gallery installed on Joomla 4.15 and there appears to be compatibility issue?
See attachment.

I have cleared cache as well.
Attachments:

2 weeks 6 days ago #2

  • Vyacheslav's Avatar
  • Vyacheslav
  • Posts: 23440
Hello,
Thank you for contacting us

This is due to the fact that the joomla constant
We will fix this in the next update,
or you can override the constants yourself

Best Regards,
Vyacheslav, Balbooa Support Team
Powered by Kunena Forum