Miko. eCommerce Template

Mon. - Fri. 9 am - 5 pm Ask a Question
Remember me

Blank page - ZEROapp

1 month 2 weeks ago #1

  • Đuro's Avatar
  • Đuro
  • Posts: 125
Hi,

I have blank page of zeroapp article. Can you please check?
Link to zeroapp article

1 month 2 weeks ago #2

  • Vyacheslav's Avatar
  • Vyacheslav
  • Posts: 16531
We cannot see your site


Best Regards,
Vyacheslav, Balbooa Support Team

1 month 2 weeks ago #3

  • Đuro's Avatar
  • Đuro
  • Posts: 125
Ups :oops: Now you can.

1 month 2 weeks ago #4

  • Vyacheslav's Avatar
  • Vyacheslav
  • Posts: 16531
Your link is not working,
Make sure you bind a category to a menu item

Best Regards,
Vyacheslav, Balbooa Support Team

1 month 2 weeks ago #5

  • Đuro's Avatar
  • Đuro
  • Posts: 125
Yes I bind category Link to category

I sent Website Access.

1 month 2 weeks ago #6

  • Vyacheslav's Avatar
  • Vyacheslav
  • Posts: 16531
We got this error
nimb.ws/E2prHL

Reason in svg post intro image
You need to replace it (other format image)

Regards,
Vyacheslav, Balbooa.com

1 month 2 weeks ago #7

  • Đuro's Avatar
  • Đuro
  • Posts: 125
I also encountered a new problem. I am currently still working on a new website. I created a blog app and linked News with the blog category. However, the read more link does not work, it opens the same page and not the article. Read more opens the article only if we link menu item to the article.
Website

P.S. Did you get access data for my previous problem?

1 month 2 weeks ago #8

  • Vyacheslav's Avatar
  • Vyacheslav
  • Posts: 16531
Vyacheslav wrote:
We got this error
nimb.ws/E2prHL

Reason in svg post intro image
You need to replace it (other format image)

Regards,
Vyacheslav, Balbooa.com

1 month 2 weeks ago #9

  • Đuro's Avatar
  • Đuro
  • Posts: 125
First problem SOLVED :) Thank you. Please check my second problem.

1 month 2 weeks ago #10

  • Vyacheslav's Avatar
  • Vyacheslav
  • Posts: 16531
We cannot see your site


Best Regards,
Vyacheslav, Balbooa Support Team

1 month 2 weeks ago #11

  • Đuro's Avatar
  • Đuro
  • Posts: 125
I sent Website Access.

1 month 2 weeks ago #12

  • Vyacheslav's Avatar
  • Vyacheslav
  • Posts: 16531
This happens because you had the same alias for the application and for the category, we changed it and everything works well


Best Regards,
Vyacheslav, Balbooa Support Team

1 month 2 weeks ago #13

  • Đuro's Avatar
  • Đuro
  • Posts: 125
Thank You

1 month 2 weeks ago #14

  • Vyacheslav's Avatar
  • Vyacheslav
  • Posts: 16531
You are welcome ;)

Let us know if you need more assistance!

Best Regards,
Vyacheslav, Balbooa Support Team
Powered by Kunena Forum